ox

Maintainer seliopou@gmail.com
Dependencies
& async
core
ocamlbuild
ocamlfind
openflow >= 0.5.0& 0.8.0
packet >= 0.2.1
Published Jul 24, 2014
Source [http] http://github.com/frenetic-lang/ox/archive/v1.1.1.tar.gz
65818239705a9434cbf8db82fee90a22
Statistics Installed once in last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/ox/ox.1.1.1/opam

A platform for writing OpenFlow controllers

No package is dependent