ocamldap

AuthorsKate <kit.ty.kate@disroot.org> and Eric Stokes <letaris@me.com>
LicenseLGPL-2.1 with OCaml linking exception
Homepagehttps://github.com/kit-ty-kate/ocamldap
Issue Trackerhttps://github.com/kit-ty-kate/ocamldap/issues
MaintainerKate <kit.ty.kate@disroot.org>
Dependencies
&ocamlbuild
ocamlfind
ocamlnet>= 3.6.0
pcre
ssl
Availableocaml-version >= "3.12.1" & ocaml-version < "4.06.0"
PublishedDec 5, 2012
Source [http] http://bitbucket.org/deplai_j/ocamldap/downloads/ocamldap-2.2.tar.gz
c709ecf152a4707eb4df177cfeef8467
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocamldap/ocamldap.2.2/opam

Implementation of the Light Weight Directory Access Protocol

No package is dependent