ocamlcc

Maintainer benoit.vaugon@gmail.com
Dependencies
ocamlclean
Available ocaml-version >= "3.12.0" & ocaml-version < "4.01.0"
Published Feb 28, 2013
Source [http] http://raw.github.com/ocaml-bytes/ocamlcc/master/dist/ocamlcc-1.0.tar.bz2
7b065f5c7b3f0b29aebb5f15f8d3ecbe
Statistics Installed once in last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/ocamlcc/ocamlcc.1.0/opam

Compiler from OCaml bytecode executable files to C source code

No package is dependent