ocamlbrowserversion

OCamlBrowser Library Explorer

Require LablTk. For details, see https://garrigue.github.io/labltk/

AuthorJacques Garrigue et al., Nagoya University
LicenseLGPL-2.1-or-later with OCaml-LGPL-linking-exception
Published
Homepagehttps://garrigue.github.io/labltk/
Issue Trackerhttps://github.com/garrigue/labltk/issues
Maintainergarrigue@math.nagoya-u.ac.jp
Dependencies
Source [http] https://github.com/garrigue/labltk/archive/8.06.10.tar.gz
md5=d6b4691bb03b114d45411158143883d7
StatisticsInstalled 19 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocamlbrowser/ocamlbrowser.4.12.0/opam
No package is dependent