ocaml-systemversion

The OCaml compiler (system version, from outside of opam)

AuthorXavier Leroy and many contributors
LicenseLGPL-2.1-or-later WITH OCaml-LGPL-linking-exception
Published
Homepagehttps://ocaml.org
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainersDavid Allsopp <david@tarides.com> and Florian Angeletti <florian.angeletti@inria.fr>
Availablesys-ocaml-version = "4.14.2"
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-system/ocaml-system.4.14.2/opam
Required by