node_of_ocamlversion

An OCaml ppx to require node modules

AuthorEmilien Lemaire
LicenseApache-2.0
Published
Homepagehttps://github.com/emilienlemaire/node_of_ocaml
Issue Trackerhttps://github.com/emilienlemaire/node_of_ocaml/issues
MaintainerEmilien Lemaire
Dependencies
Source [http] https://github.com/emilienlemaire/node_of_ocaml/archive/1.0.0.tar.gz
md5=31e966a5e495d7f5a76d65d0bed65d49
sha512=91bd1184132a497491db55b460da27f8fa7301aabe8c2034ab404e2f15d6baa821bcfe4c4bb14e972602a907f24d57075de2fd80807c45ec16e97402022a5a24
StatisticsInstalled 3 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/node_of_ocaml/node_of_ocaml.1.0.0/opam
No package is dependent