mirari

Tagorg:mirage
Maintaineranil@recoil.org
Dependencies
&cmdliner1.0
fd-send-recv
obuild>= 0.0.2
ocamlfind
tuntap>= 0.5&1.0
Availableocaml-version >= "4.00.0" & ocaml-version < "4.06.0"
PublishedJul 9, 2013
Source [http] https://github.com/mirage/mirari/archive/v0.9.4.tar.gz
03690f83b8bc1c4b632f8de9c0c3a30c
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/mirari/mirari.0.9.4/opam

MirageOS application builder

No package is dependent