mirage-git

AuthorThomas Gazagnaire
LicenseISC
Homepagehttps://github.com/mirage/ocaml-git
Issue Trackerhttps://github.com/mirage/ocaml-git/issues
Maintainerthomas@gazagnaire.org
Dependencies
&channel
git>= 1.6.0&1.9
mirage-flow<= 1.1.0
mirage-http
mirage-types3.0.0
mirage-types-lwt3.0.0
PublishedJul 12, 2015
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/mirage-git/mirage-git.1.6.0/opam

Virtual package to install the `git.mirage` libary

Necessary for
mirage-irmin
Optional for
irmin
&>= 0.9.8
1.0.0