lwt_react

AuthorJérémie Dimino
LicenseLGPL with OpenSSL linking exception
Homepagehttps://github.com/ocsigen/lwt
Issue Trackerhttps://github.com/ocsigen/lwt/issues
MaintainerAnton Bachin <antonbachin@yahoo.com>
Dependencies
&lwt>= 3.0.0
react>= 1.0.0
PublishedApr 16, 2017
Source [http] https://github.com/ocsigen/lwt/releases/download/3.0.0/lwt_react-1.0.1.tar.gz
775cc1bc0bbfa6dfebe8c6fa62c057b2
StatisticsInstalled 2300 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/lwt_react/lwt_react.1.0.1/opam

Helpers for using React with Lwt

Necessary for
0install
>= 2.12.1
lambda-term
>= 1.11