lwt_glib

AuthorJérémie Dimino
LicenseLGPL with OpenSSL linking exception
Homepagehttps://github.com/ocsigen/lwt
Issue Trackerhttps://github.com/ocsigen/lwt/issues
MaintainerAnton Bachin <antonbachin@yahoo.com>
Dependencies
&base-unix
conf-glib-2
conf-pkg-config
lwt>= 3.0.0
PublishedApr 16, 2017
Source [http] https://github.com/ocsigen/lwt/releases/download/3.0.0/lwt_glib-1.0.1.tar.gz
5effd9d4bf2c951617a920cef5621deb
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/lwt_glib/lwt_glib.1.0.1/opam

GLib integration for Lwt

Optional for
0install
>= 2.12.1