lua-mlversion

An embeddable Lua 2.5 interpreter implemented in OCaml

AuthorsNorman Ramsey <nr@cs.tufts.edu> and Christian Lindig <lindig@gmail.com>
LicenseTwo-clause BSD
Published
Homepagehttps://github.com/lindig/lua-ml
Issue Trackerhttps://github.com/lindig/lua-ml/issues
MaintainerDaniil Baturin <daniil+opam@baturin.org>
Dependencies
Source [http] https://github.com/lindig/lua-ml/archive/0.9.zip
md5=fc6537165afb3c6d702b9ae9aeeab01d
sha512=e8a841dd03256d29eb22868c5cb317db34cfb3de54037605a88812ce4a2d2600de35579af7b627f06c32583510b72e7e02da4bed212658af1edd454a767a1aa7
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/lua-ml/lua-ml.0.9/opam
Required by