libtorchversion

LibTorch library package

This is used by the torch package to trigger the install of the libtorch library.

AuthorLaurent Mazare
Published
Homepagehttps://github.com/LaurentMazare/ocaml-torch
Issue Trackerhttps://github.com/LaurentMazare/ocaml-torch/issues
Maintainerlmazare@gmail.com
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/libtorch/libtorch.1.3.1/opam
No package is dependent