letsencrypt-appversion

ACME implementation in OCaml

An ACME client implementation of the ACME protocol (RFC 8555) for OCaml

AuthorMichele Mu <maker@tumbolandia.net>, Hannes Mehnert <hannes@mehnert.org>
LicenseBSD-2-clause
Published
Homepagehttps://github.com/mmaker/ocaml-letsencrypt
Issue Trackerhttps://github.com/mmaker/ocaml-letsencrypt/issues
MaintainerMichele Mu <maker@tumbolandia.net>
Dependencies
Source [http] https://github.com/mmaker/ocaml-letsencrypt/releases/download/v0.3.0/letsencrypt-v0.3.0.tbz
sha256=8772b7e6dbda0559a03a7b23b75c1431d42ae09a154eefd64b4c7e23b8d92deb
sha512=72b12219f279d4cf5353ef35a81b1f2f288d9aed471de2d9bf6b020df34e80a33fb44027a1ec1854cd60c7193a661b69c3b0de280a95f6e38d22765a677327a8
StatisticsInstalled 20 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/letsencrypt-app/letsencrypt-app.0.3.0/opam
No package is dependent