krb5

Maintaineropensource@janestreet.com
Dependencies
&async>= 109.38.00&<= 109.53.00
camlp4
core>= 109.38.00&<= 109.53.01
ocamlbuild
sexplib>= 109.20.00&<= 109.53.00
PublishedAug 15, 2013
Source [http] https://ocaml.janestreet.com/alpha-packages/109.38.alpha1/individual/krb5-109.38.alpha1.tar.gz
e31093911c4e65cd0c8f8a1eeb18c91e
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/krb5/krb5.109.38.alpha1/opam

Kerberos 5 bindings

No package is dependent