js_of_ocaml-toplevel

AuthorOcsigen team
Homepagehttp://ocsigen.org/js_of_ocaml
Issue Trackerhttps://github.com/ocsigen/js_of_ocaml/issues
Maintainerdev@ocsigen.org
Dependencies
&jbuilder>= 1.0+beta9
js_of_ocaml>= 3.0
js_of_ocaml-compiler
js_of_ocaml-ppx
ocamlfind>= 1.5.1
Optional dependencies
camlp4
Availableocaml-version >= "4.02.0"
PublishedJun 21, 2017
Source [http] https://github.com/ocsigen/js_of_ocaml/archive/3.0.0.tar.gz
bba5e95158d0e421b3878db746e7a4ed
StatisticsInstalled 6 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/js_of_ocaml-toplevel/js_of_ocaml-toplevel.3.0/opam

Compiler from OCaml bytecode to Javascript

No package is dependent