irc-client

Maintainerjohn.else@citrix.com
Dependencies
&ocamlbuild
ounit>= 2.0.0
Optional dependencies
lwt
Availableocaml-version >= "4.00.1" & ocaml-version < "4.06.0"
PublishedMay 22, 2015
Source [http] https://github.com/johnelse/ocaml-irc-client/archive/0.2.1.tar.gz
97d280ad8230a880ff78b9b04532326d
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/irc-client/irc-client.0.2.1/opam

IRC client library

No package is dependent