ez_opam_fileversion

Package ez_opam_file is a simple compatibility layer on top of opam-file-format

This package provides a minimal compatibility layer on top of opam-file-format to support both version 2.1.0 and version 2.1.1.

Tags org:ocamlpro
AuthorFabrice Le Fessant <fabrice.le_fessant@origin-labs.com>
LicenseLGPL-2.1-only with OCaml-LGPL-linking-exception
Published
Homepagehttps://ocamlpro.github.io/ez_opam_file
Issue Trackerhttps://github.com/ocamlpro/ez_opam_file/issues
MaintainerFabrice Le Fessant <fabrice.le_fessant@origin-labs.com>
Dependencies
Source [http] https://github.com/ocamlpro/ez_opam_file/archive/v0.1.0.tar.gz
sha256=f744176b0545ac4eb306a0518fd770b22a1c0f7863886a6748198fcdc0e6bef5
StatisticsInstalled 13 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ez_opam_file/ez_opam_file.0.1.0/opam
No package is dependent