exn-source

Maintainercontact@coherentgraphics.co.uk
Dependencies
ocamlfind
Availableocaml-version >= "4.02.0"
PublishedOct 21, 2014
Source [http] https://github.com/johnwhitington/exn-source/archive/v0.1.tar.gz
964c29f48b8b3c23d971058609e6b415
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/exn-source/exn-source.0.1/opam

Exception backtrace for OCaml with source code printing

No package is dependent