earlybirdversion

Debug adapter for OCaml 4.11

Authorhackwaly@qq.com
Published
Homepagehttps://github.com/hackwaly/ocamlearlybird
Issue Trackerhttps://github.com/hackwaly/ocamlearlybird/issues
Maintainerhackwaly@qq.com
Dependencies
Source [http] https://github.com/hackwaly/ocamlearlybird/releases/download/1.1.0/earlybird-1.1.0.tbz
sha256=aae7257fa73a502ea808eb5c3f3bf9fa0218cedf43342289ca44f03b32839fdf
sha512=c1b3e24a52c8c6a4e757b9aae6b2d39131d65df401d35f7a35e175fc12d3ea964e92b7a28d24df6e5d026fd194460f994ba8cecf81fd41e8134f09a5e31973b1
StatisticsInstalled 56 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/earlybird/earlybird.1.1.0/opam
No package is dependent