cordova-plugin-vibration

AuthorDanny Willems <contact@danny-willems.be>
LicenseLGPL-3.0 with OCaml linking exception
Homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-vibration
Issue Trackerhttps://github.com/dannywillems/ocaml-cordova-plugin-vibration/issues
MaintainerDanny Willems <contact@danny-willems.be>
Dependencies
gen_js_api
Availableocaml-version >= "4.03.0"
PublishedAug 18, 2016
Source [http] https://github.com/dannywillems/ocaml-cordova-plugin-vibration/archive/v1.0.tar.gz
51679c10586816405f18f286b8dda7b9
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-vibration/cordova-plugin-vibration.1.0/opam

Binding OCaml to cordova-plugin-vibration using gen_js_api.

Binding OCaml to cordova-plugin-vibration using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

No package is dependent