cordova-plugin-touch-id

AuthorDanny Willems <contact@danny-willems.be>
LicenseLGPL-3.0 with OCaml linking exception
Homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-touchid
Issue Trackerhttps://github.com/dannywillems/ocaml-cordova-plugin-touchid/issues
MaintainerDanny Willems <contact@danny-willems.be>
Dependencies
gen_js_api
Availableocaml-version >= "4.03.0"
PublishedAug 18, 2016
Source [http] https://github.com/dannywillems/ocaml-cordova-plugin-touch-id/archive/v1.0.tar.gz
88766765763a006a8485c64f98767dd5
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-touch-id/cordova-plugin-touch-id.1.0/opam

Binding OCaml to cordova-plugin-touch-id using gen_js_api.

Binding OCaml to cordova-plugin-touch-id using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

No package is dependent