cordova-plugin-file-opener

AuthorDanny Willems <contact@danny-willems.be>
LicenseLGPL-3.0 with OCaml linking exception
Homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-file-opener
Issue Trackerhttps://github.com/dannywillems/ocaml-cordova-plugin-file-opener/issues
MaintainerDanny Willems <contact@danny-willems.be>
Dependencies
gen_js_api
Availableocaml-version >= "4.03.0"
PublishedAug 18, 2016
Source [http] https://github.com/dannywillems/ocaml-cordova-plugin-file-opener/archive/v1.0.tar.gz
b84fb474dd88fc42d57eff4a64b770ef
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-file-opener/cordova-plugin-file-opener.1.0/opam

Binding OCaml to cordova-plugin-file-opener using gen_js_api.

Binding OCaml to cordova-plugin-file-opener using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

No package is dependent