conf-zlibversion

Virtual package relying on zlib

This package can only install if the zlib library is installed on the system.

AuthorsJean-loup Gailly and Mark Adler
Licensezlib
Published
Homepagehttp://www.zlib.net/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainertim@gfxmonk.net
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-zlib/conf-zlib.1/opam
Required by