conf-whichversion

Virtual package relying on which

This package can only install if the which program is installed on the system.

AuthorCarlo Wood
LicenseGPL-2+
Published
Homepagehttp://www.gnu.org/software/which/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerunixjunkie@sdf.org
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-which/conf-which.1/opam
Required by