conf-wayland-protocolsversion

Virtual package relying on wayland-protocols

This package can only install if the wayland-protocols library is installed on the system.

AuthorWayland dev team
LicenseMIT
Published
Homepagehttps://wayland.freedesktop.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-wayland-protocols/conf-wayland-protocols.1/opam
Required by