conf-sqlite3version

Virtual package relying on an sqlite3 system installation.

This package can only install if sqlite3 is installed on the system.

AuthorsD. Richard Hipp, Dan Kennedy and Joe Mistachkin
LicensePD
Published
Homepagehttp://www.sqlite3.org
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerMarkus Mottl <markus.mottl@gmail.com>
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-sqlite3/conf-sqlite3.1/opam
Required by