conf-snappyversion

Virtual package relying on snappy

This package can only install if the snappy library is installed on the system.

AuthorGabriel Scherer
Published
Homepagehttps://google.github.io/snappy/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainergabriel.scherer@inria.fr
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-snappy/conf-snappy.1/opam
Required by