conf-sdl-ttf

LicenseLGPL 2.1
Homepagehttp://www.libsdl.org/projects/SDL_ttf/release-1.2.html
Maintainerhttps://github.com/ocaml/opam-repository/issues
PublishedAug 3, 2013
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-sdl-ttf/conf-sdl-ttf.1/opam

Virtual package relying on a sdl-ttf system installation.

This package can only install if libsdl-ttf is installed on the system.

Necessary for
fury-puyo
otetris
Optional for
ocamlsdl