conf-sdl-mixerversion

Virtual package relying on a sdl-mixer system installation.

This package can only install if libsdl-mixer is installed on the system.

LicenseLGPL 2.1
Published
Homepagehttp://www.libsdl.org/projects/SDL_mixer/release-1.2.html
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-sdl-mixer/conf-sdl-mixer.1/opam
Required by
Optionally used by