conf-rocksdb

LicenseApache-2.0
Homepagehttp://rocksdb.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
PublishedJan 2, 2018
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-rocksdb/conf-rocksdb.1/opam

Virtual package relying on a system installation of RocksDB

Necessary for
orocksdb