conf-rdkitversion

Virtual package relying on rdkit library installation

This package can only install if the rdkit devel library is installed on the system.

Authorhttps://github.com/rdkit/rdkit/graphs/contributors
LicenseBSD-3
Published
Homepagehttp://www.rdkit.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerunixjunkie@sdf.org
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-rdkit/conf-rdkit.0.1/opam
Required by