conf-postgresqlversion

Virtual package relying on a PostgreSQL system installation

This package can only install if PostgreSQL is installed on the system.

AuthorMarkus Mottl <markus.mottl@gmail.com>
LicensePD
Published
Homepagehttps://www.postgresql.org
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerMarkus Mottl <markus.mottl@gmail.com>
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-postgresql/conf-postgresql.1/opam
No package is dependent