conf-perl

License GPL-1+
Homepage https://www.perl.org/
Issue Tracker https://github.com/ocaml/opam-repository/issues
Maintainer tim@gfxmonk.net
Published Feb 22, 2016
Statistics Not installed in the last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/conf-perl/conf-perl.1/opam

Virtual package relying on perl

This package can only install if the perl program is installed on the system.

Necessary for
cudf
>= 0.7
dose
>= 3.3
dose3
minios-xen
mirage-xen-minios
& >= 0.7.0
0.8.0
zarith
>= 1.3