conf-openimageioversion

Virtual package relying on OpenImageIO development package installation

This package can only install if the OpenImageIO library is available on the system.

AuthorOpenImageIO devs
LicenseBSD 3-Clause
Published
Homepagehttps://www.openimageio.org
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerzachshipko@gmail.com
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-openimageio/conf-openimageio.1/opam
Required by