conf-openbabelversion

Virtual package relying on openbabel library installation.

This package can only install if the openbabel devel library is installed on the system.

Authorhttp://openbabel.org/wiki/THANKS
LicenseGPL
Published
Homepagehttp://openbabel.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerunixjunkie@sdf.org
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-openbabel/conf-openbabel.0.1/opam
Required by