conf-nekoversion

Virtual package relying on a Neko system installation.

This package can only install if Neko is installed on the system.

AuthorHaxe Foundation <contact@haxe.org>
LicenseMIT
Published
Homepagehttp://nekovm.org/
Issue Trackerhttps://github.com/HaxeFoundation/neko/issues
MaintainersHaxe Foundation <contact@haxe.org> and Andy Li <andy@onthewings.net>
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-neko/conf-neko.1/opam
Required by