conf-mysqlversion

Virtual package relying on a libmysqlclient system installation

This package can only install if the libmysqlclient is installed on the system.

AuthorOracle
LicenseGPL
Published
Homepagehttp://dev.mysql.com/
Issue Trackerhttp://bugs.mysql.com/
Maintainerygrek
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-mysql/conf-mysql.1/opam
Required by