conf-mpiversion

Virtual package relying on a mpi system installation.

This package can only install if the (open)mpi development files are installed on the system.

AuthorGabriel Scherer <gabriel.scherer@gmail.com>
Published
Homepagehttps://www.open-mpi.org
Issue Trackermailto:tim@tbrk.org
Maintainertim@tbrk.org
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-mpi/conf-mpi.1/opam
Required by