conf-mariadbversion

Virtual package relying on a libmariadbclient system installation

This package can only install if the libmariadbclient is installed on the system.

AuthorMariaDB Foundation
LicenseGPL2
Published
Homepagehttps://mariadb.org/
Issue Trackerhttps://jira.mariadb.org/projects/MDEV/issues
Maintainerygrek
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-mariadb/conf-mariadb.1/opam
No package is dependent