conf-luaversion

Virtual package relying on a Lua system installation.

This package can only install if the lua lib is installed on the system.

AuthorsRoberto Ierusalimschy, Waldemar Celes and Luiz Henrique de Figueiredo
LicenseMIT
Published
Homepagehttp://www.lua.org/
Maintainerblue-prawn
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-lua/conf-lua.1/opam
No package is dependent