conf-llvmversion

Virtual package relying on llvm library installation.

AuthorThe LLVM team
LicenseMIT
Published
Homepagehttp://llvm.org
Issue Trackerhttps://llvm.org/bugs/
MaintainerKate <kit.ty.kate@disroot.org>
Dependencies
Conflicts
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-llvm/conf-llvm.6.0.0/opam
Required by