conf-libuvversion

Virtual package relying on a libuv system installation.

This package can only install if libuv 1.0 or later is installed on the system.

AuthorsRyan Dahl, Bert Belder and et al.
LicenseMIT
Published
Homepagehttps://github.com/libuv/libuv
Issue Trackerhttps://github.com/libuv/libuv/issues
Maintainerandreashauptmann@t-online.de
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libuv/conf-libuv.1/opam
Required by
  • uwtbuild & <0.0.3
Optionally used by
  • uwt>=0.0.3 & <0.1.0