conf-libtoolversion

Virtual package relying on libtool installation

This package can only install if the libtool command is available on the system.

Authorhttps://www.gnu.org/software/libtool/libtool.html#maintainer
LicenseGPL-3.0
Published
Homepagehttp://www.gnu.org/software/libtool
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libtool/conf-libtool.1/opam
No package is dependent