conf-libsodium

AuthorsAdam Langley, Alex Biryukov, Bo-Yin Yang, Christian Winnerlein, Colin Percival, Daniel Dinu, Daniel J. Bernstein, Dmitry Khovratovich, Jean-Philippe Aumasson, Niels Duif, Peter Schwabe, Samuel Neves, Tanja Lange and Zooko Wilcox-O'Hearn
LicenseISC
Homepagehttps://download.libsodium.org/doc/
MaintainerGrégoire Henry <gregoire.henry@ocamlpro.com>
Dependencies
conf-pkg-config
PublishedFeb 24, 2017
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libsodium/conf-libsodium.1/opam

Virtual package relying on a libsodium system installation.

This package can only install if the libsodium is installed on the system.

Necessary for
sodium
>= 0.4.1