conf-libpcre

AuthorsPhilip Hazel and Zoltan Herczeg
LicenseBSD-3-Clause
Homepagehttp://www.pcre.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerblue-prawn
Dependencies
conf-pkg-config
PublishedAug 16, 2013
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libpcre/conf-libpcre.1/opam

Virtual package relying on a libpcre system installation.

This package can only install if the libpcre is installed on the system.

Necessary for
pcre