conf-liboggversion

Virtual package relying on libogg

This package can only install if the ogg library is installed on the system.

AuthorXiph.Org Foundation
LicenseBSD
Published
Homepagehttps://xiph.org/ogg/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libogg/conf-libogg.1/opam
Required by