conf-libnl3version

Virtual package relying on a libnl system installation

This package can only install if libnl is installed on the system.

AuthorThomas Graf
LicenseLGPL-2.1
Published
Homepagehttps://www.infradead.org/~tgr/libnl/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerReynir Björnsson <reynir@reynir.dk>
Availableos = "linux"
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libnl3/conf-libnl3.1/opam
Required by