conf-liblzmaversion

Virtual package relying on liblzma

This package can only install if the liblzma library is installed on the system.

AuthorXZ Utils dev team
LicenseUnlicense
Published
Homepagehttps://tukaani.org/xz/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-liblzma/conf-liblzma.1/opam
No package is dependent