conf-libgccjitversion

Virtual package relying on a libgccjit system installation

This package can only install if libgccjit-13 is installed on the system.

AuthorDavid Malcolm <dmalcolm@redhat.com>
LicenseGPL-2.0-or-later
Published
Homepagehttps://gcc.gnu.org/wiki/JIT
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerLukasz Stafiniak <lukstafi@gmail.com>
Availableos-distribution != "ol" & os-distribution != "oraclelinux" | os-version >= "9"
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libgccjit/conf-libgccjit.1/opam
Required by