conf-libfontconfigversion

Virtual package relying on fontconfig

This package can only install if the fontconfig library is installed on the system.

AuthorThe Fontconfig developers
LicenseMIT
Published
Homepagehttps://www.freedesktop.org/wiki/Software/fontconfig
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerDavid Declerck <david.declerck@ocamlpro.com>
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libfontconfig/conf-libfontconfig.1/opam
No package is dependent